ConnexionConnexionInscription
E A D G B E
132 connectés Aller à Slappyto Basse

Latence guitar Rig 3

#1
19/02/2009 18:43:18
 Yep, si y'en à qui s'y connaisse en Home studio j'suis partant...
Voilà le problème j'ai une latence de 46ms sous Guitar rig 3, quand je branche ma guitare dans mon interface audio, Le hic c'est que sous cubase je n'est pas une latence si audible que celle de guitar rig..
En bref, je comprends pas...

Si quelqu'un peu m'éclairer à ce sujet, merci d'avance !
0
0
#2
19/02/2009 18:52:50
 tu as installé les pilotes asio ?(matte dans google)
0
0
#3
19/02/2009 18:55:44
Oui j'ai déjà installé celui qui était fournit avec l'interface audio..
0
0
#4
19/02/2009 19:14:32
 c'est quoi ton interface audio ?
et guitar rig est bien réglé pour utiliser correctement tes drivers tout ça ?
0
0
#5
19/02/2009 19:39:57
Mon interface audio c'est une Yamaha Audiogram 6
et pour guitar rig j'viens de télécharger la démo donc pour régler j'sais pas du tout comment m'y prendre
0
0
#6
19/02/2009 20:03:01
cherches les options dans la barre tout en haut comme dans tous les logiciels
0
0

En Live

Anomrak vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 semaine
Pascal'son a commenté le topic [Le bar est ouvert] de Poppy il y a 2 semaines
Sofiaapolline5 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 3 semaines
Selahbesac vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 4 semaines
Baluchon vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 4 semaines
James1964 a commenté la tablature de Poppy il y a 1 mois
James1964 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 mois
Bouran32 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 mois
Hondaka vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 mois