ConnexionConnexionInscription
E A D G B E
201 connectés Aller à Slappyto Basse

Vox ad15 VT

#1
17/10/2019 21:05:12
Bonjour à tous je viens vers vous
J'ai acheté récemment un ampli Vox ad15 VT
J'ai constaté que lorsque je branche m'a guitare électrique
Après un moment le son faiblie et reviens je voulais savoir si vous avez
Déjà eu se problème avec cette Ampli si oui avez vous la solution
Pour résoudre ce problème ? Sinon d'après vous d'où
Viendrai le problème ? Je vous remercie beaucoup j'attends vos réponses
0
0
#2
18/10/2019 07:04:33
Salut, ta guitare aurait pas des micros actifs par hasard?
0
0
#3
18/10/2019 13:12:45
Salut Thibault non j'ai pas dès micro actifs
0
0
#4
18/10/2019 13:20:03
M'ai cela se produit lorsque lampli est chaud parceque ça le fait pas deussuite c'est pénible
0
0
#5
18/10/2019 15:56:46
J'ai remarqué qu'il avait un souffle selon l'ampli sélectionné
0
0

En Live

Alfi29 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 3 jours
Maëva vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 4 jours
Mathieu_atnes vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 4 jours
Xav Nunus vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 semaine
9852d vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 semaine
PRSnake a voté pour le message de patcast il y a 1 semaine
Pascalou64 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 semaine
Hector14 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 2 semaines
jordao : Nouvel interview il y a 2 semaines