ConnexionConnexionInscription
E A D G B E
147 connectés Aller à Slappyto Basse

Problème de sifflement

#1
13/06/2007 09:01:47
Bonjour
Donc voila. J'ai un sifflement très aigue qui se lance quand je ne joue rien sur ma guitare et que je suis sur un canal à haut gain. Quand je joue à faible volume je n'ai pas de soucis c'est juste à volume un peu élevé. Il s'enclenche lorsque j'ai le volume de ma guitare allumé. Par contre, une fois lancé, même en coupant le volume de ma guitare il contiue. Pour qu'il s'arrête je dois changer de canal sur l'ampli.
Ce n'est pas un larsen car si je bouge dans la pièce, le bruit ne change pas.

Donc voila, est-ce que quelqu'un a déjà eu quelque chose de similaire, ou bien a une idée de ce que ça pourrait être?
Je continue à chercher ce que ça pourrai être mais si quelqu'un avais une petite idée ça m'aiderai bien.

Merci
0
0
#2
13/06/2007 11:41:38
t'a essayé ta gratte sur un autre ampli, et une autre gratte sur ton ampli, dans les memes conditions ?
0
0
#3
13/06/2007 11:49:18
Salut florpi en cherchant sur G.com j'ai vu que certains avaient eu des problemes avec un faux contact d une lampe. Un autre avec un effet dans la boucle qui provoquait le sifflement. Voila 2 nouveaux tests.
0
0
#4
14/06/2007 00:27:58
OK merci je vais essayer ca quand je pourrai et je vous tiendrai au courrant.
0
0
#5
17/06/2007 14:52:43
J'ai le même problème sur une OLP Petrucci... et ça m'enneeeerve. :/

Je rajoute que moi ça me le fait sur tous les amplis que j'essaye (transistors ou lampes).
0
0
#6
17/06/2007 14:58:46
 vous etes sur que c'est pas du larsen ?Parce que j'ai un pote qui a une squier strat et qui larsen a tout va à haut volume et ca devient incontrolable et vite insupportable
0
0
#7
17/06/2007 20:50:55
Ca fait un truc similaire à mon guitariste, à mon avis ça vien de son ampli, un combo marshall 100w transistor. Car on a essayé plusieurs guitares dessus et ça le fait toujour et toujour à gain élevé et c'est pas du larsen. Une à celui qui trouve le probléme, parce que c'est vraiment désagréable.
0
0
#8
17/06/2007 23:19:26
Ptete un problème de lampe de préampli.
0
0
#9
18/06/2007 12:14:26
Pour ma part je vois mal comment ça pourrai étre un probléme de lampe sur un combo 100% transistor? Peu étre pour les autres cas? En tous cas l'épidémie du sifflement sévie toujour... lol
0
0
#10
18/06/2007 13:09:10
 ca le fait sur quelles guitares?
0
0
#11
19/06/2007 12:04:17
Avec mon gratteux ça nous l'a fait avec sa strat mexicaine avec micro double en chevalet et avec mon epiphone les paul standard et toujour sur le méme ampli.
0
0
#12
21/06/2007 07:28:48
ça vient ptètre du filtre de l'ampli!?! ou soit des jacks parce que j'ai déjà eu des problèmes de grésillements et sifflements avec des jacks défectueux!
0
0
#13
21/06/2007 08:32:36
Pour ma part, n'ayant pas trouvé de solution du côté de l'ampli, je viens de commander deux micros dimarzio... Je vous tiens au courant.
0
0

En Live

Pharmacie-fr vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 2 semaines
Vialinepharma vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 3 semaines
Shop-pharmacie a commenté le topic [C'est quoi cette guitare?] de S0ld-out il y a 3 semaines
Shop-pharmacie vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 3 semaines
Fribby54 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 3 semaines
Lesyeuves58 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 4 semaines
Saucrate1954 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 4 semaines
ChristoBerney vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 mois
RichardBinette vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 mois
FrancisProust vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 mois