ConnexionConnexionInscription
E A D G B E
152 connectés Aller à Slappyto Basse

Gros probleme sur mon nouveau Marshall...

#1
15/09/2007 22:04:14
Salut les gars, je vous explique mon probleme. J'ai acheté d'occasion un combo marshall tsl 122 jcm 2000 (tout lampes) il y'a deux semaines. Je l'ai payé 600€ (1700€ le prix neuf). Le vendeur le possedait lui depuis 5 ans et il m'a dit n'avoir jamais changé les lampes. Pendant les deux semaines ou je jouais a la maison sur cet ampli, pas de problemes il marchait tres bien. Pourtant aujourd'hui j'ai voulu le prendre en repet pour l'essayer en groupe a volume plus elevé qu'a la maison. Là pendant 3/4 d'heure - 1heure il marchait tres bien et puis tout d'un coup j'ai entendu un bruit et mon ampli s'est éteint. Par la suite on pouvait sentir une odeur de brulé et depuis impossible de rallumer l'ampli.
D'ou ca peut venir, que faire pour remedier a ce probleme ??
Je m'en remets a vos sages conseils pour m'eclairer sur ce sujet.
(J'ai aussi envoyé un mail a celui qui me l'a vendu pour savoir ce qu'il en pense, j'attends qu'il réponde et je vous ferai part des ces suggestions.).
Merci d'avance
@+
0
0
#2
15/09/2007 22:21:29
T'as vérifier les fusibles?
0
0
#3
15/09/2007 22:28:34
Ben non vu que j'y connais rien j'ai préféré ne pas l'ouvrir de peur de le bousiller en fait...
0
0
#4
15/09/2007 22:31:44
 l'odeur de brulé ça annonce rien de bon...

Sinon il a jamais changé les lampes depuis 5 ans? il a jamais joué aussi?
0
0
#5
15/09/2007 22:39:07
Vu le truc j'aurais tendance à dire fusible, mais l'odeur de cramé, ca c'est pas bon...

Il va falloir voir un technicien compétent, là.
0
0
#6
16/09/2007 06:42:46
NeoConker
Ben non vu que j'y connais rien j'ai préféré ne pas l'ouvrir de peur de le bousiller en fait...
 Pas besoin de l'ouvrir pour les fusibles ils sont accessibles sur le panneau arrière.
0
0
#7
16/09/2007 11:28:57
Je ne connais pas cet ampli, donc peut-être que tout les fusibles y sont accessibles de l'extérieur, mais en général il est très fréquent que seul le fusible du primaire du transfo soit accessible de l'extérieur. A l'intérieur souvent on trouve d'autres fusibles, sur les secondaires du transfo notamment.
0
0
#8
18/09/2007 17:18:48
Bon alors j'ai toujours pas de réponses de la part de mon vendeur mais bon...j'attends toujours.
Sinon dans le manuel de l'ampli ils disent qu'un fusible peut fondre a cause d'une lampe défaillante. Donc si il faut que je change un (ou plusieurs) fusible(s) il faudra aussi que je change les lampes ?
Et aussi vu qu'il n'y a pas de véritable magasins de musique dans la ville où j'habite, je pensais aller a toulouse pour le faire regarder et eventuellement réparer. Donc j'aimerais savoir si vous connaissez un endroit sur toulouse ou je pourrais amener l'ampli.

Comme d'habitude, merci d'avance et @++
0
0

En Live

Patic vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 jour
ERIC64 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 3 jours
JHBFAYE vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 semaine
DavidV85 vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 1 semaine
36seb a commenté le topic [Issoudun 2019] de 36seb il y a 2 semaines
Djidji vient tout juste de rejoindre la communauté Sweepyto. Bienvenue ! il y a 2 semaines
Analogeek a voté pour le message de patcast il y a 2 semaines
5emeavenue a commenté le wall de gege21 il y a 2 semaines
Patcast et analogeek ont commenté le topic [Covers guitare] de raphu0403 il y a 2 semaines
Analogeek a voté pour le message de patcast il y a 2 semaines